02.11.2025

Ипполит задумал трёхзначное число, которое при делении на 15 даёт в остатке 11, а при делении на 11 даёт в остатке 9. Напишите программу, которая находит все такие числа.

for a in range(100,1000):
    if a % 15 == 11 and a % 11 == 9:
        print(a)