25.04.2025

Напишите программу, которая удаляет все гласные из строки.

s=input()
gl="уеыаоэяиюё"
new=""

for i in s:
    if i not in gl:
        new+=i
print(new)