03.11.2025

Написать программу которая сумирует числа введенные через клавиатуру

n = int(input("Введите кол-во чисел"))
s = 0
for i in range(n):
    a = int(input("Введите очередное число"))
    s += a
print("ответ ", s)

Добавить комментарий